查看: 2807|回复: 1

MDA-300 ADSL MODEM 怎么设置猫自动拨号?

[复制链接]
发表于 2009-2-13 12:48:57 |河南| 显示全部楼层 |阅读模式


MDA-300是一款以太网接口的ADSL终端接入设备,支持多种ADSL标准,具有良好的互连互通性。卓越的品质、优异的性能、时尚的外观、良好的产品兼容性与稳定性使其成为小型局域网、家庭和SOHU用户的理想选择。
产品特点:
* 支持ADSL、ADSL2、ADSL2+
* 不占用计算机系统资源,开机自动与网络连接,可直接上网拨号。
* 与主流局端设备完全兼容,支持各种ADSL、ADSL2、ADSL2+标准
* 直观、方便的配置界面,系统参数设置灵活方便
* 配有状态指示灯,直观显示工作状态
* 经电信权威部门检测通过的防雷击保护电路设计
* 全速率、自适应ADSL终端设备(提供10/100Base-T全双工接口)
* 接入方式支持专线接入和虚拟拨号方式
* 最高下行/上行速率:24Mbps/1Mbps
* 最远传输距离可达5.4公里
* 通过IE浏览器和超机终端可进行参数设置,支持Win9x、Win2000、WinXP、WinNT或Linux操作系统
* 工作温度:–5℃~45℃;
工作湿度:10~90%


路由/桥接模式
* 符合ANSI T1.413 Issue2规格
* 符合ITU-T G.992.1(G.dmt)规格
* 符合ITU-T G.992.2(G.lite)规格
* 支持RFC2364(PPP over ATM)Protocol;RFC1483 Encapsulation;RFC1577 Protocol(Classical IP over ATM)RFC2516(PPP over Ethernet)


纯桥接模式
* 符合ANSI T1.413 Issue2规格
* 符合ITU-T G.992.1(G.dmt)规格
* 符合ITU-T G.992.2(G.lite)规格
* 广域网协议:支持RFC1483Bridge
* 纯桥接方式,支持多条PVC链路,可进行VPI、VCI参数设置
发表于 2009-2-13 18:03:12 |广东| 显示全部楼层
看介绍是纯桥猫,不具备内置路由功能
您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长推荐上一条 /1 下一条

相关侵权、举报、投诉及建议等,请发 E-mail:yesdong@qq.com

Powered by Discuz! X5.0 Licensed © 2001-2026 Discuz! Team.44152102000001

在本版发帖QQ客服返回顶部