设为首页收藏本站

宽带技术网

 找回密码
 注 册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 668|回复: 8

请教电信百兆宽带的路由器使用问题(buffalo WHR-G300N V2)

[复制链接]
本帖最后由 only5t 于 2014-5-22 20:33 编辑

刚刚升级成电信的百兆光网,使用手头的路由器buffalo WHR-G300N V2,路由器连接光猫拨号上网,实测带宽下载是50M左右,上行512K,而跳过路由器,直接电脑接光猫拨号上网,则为满速,下行95M,上行4M。这是什么原因?buffalo这款路由的Lan端标称是100M啊。通过路由器我是用的有线连接Lan端口方式,不是无线方式。
谢谢各位!!
发表于 2014-5-22 21:50:20 | 显示全部楼层
我是电信100m下载一般在11m左右。你知足吧。中国的都是虚假宽带。

点评

光猫品牌型号是?  详情 回复 发表于 2014-5-24 17:20
人家说的是带宽,不是速度。呵呵  详情 回复 发表于 2014-5-22 22:08
发表于 2014-5-22 21:56:45 | 显示全部楼层
这个问题很简单,你的路由器是百兆路由器没错,但不代表他就一定具备100M的数据转发能力。很多路由器都是含糊的宣传一些标准,而并没注明实际的NAT转发能力。

就好像无线标明是300M的,但实际转发能力能达到的我到现在还真没见过。

你这样的情况要换转发能力可以达到百兆的。http://item.taobao.com/item.htm? ... &id=17456419713
发表于 2014-5-22 22:08:42 | 显示全部楼层
喇嘛 发表于 2014-5-22 21:50
我是电信100m下载一般在11m左右。你知足吧。中国的都是虚假宽带。

人家说的是带宽,不是速度。呵呵

点评

工信部 说 宽带实际 带宽 有 合同标称 9成 就算合格!  详情 回复 发表于 2014-5-24 17:21
 楼主| 发表于 2014-5-22 23:21:36 | 显示全部楼层
多谢各位
问题查到了,我有两个一样的路由器,换了另一个试是好的估计前一个是硬件上有问题了,或者设置有问题,呵呵,得仔细查查
多谢各位耐心!
发表于 2014-5-24 16:57:46 | 显示全部楼层
楼主 光猫品牌型号是?
发表于 2014-5-24 17:20:34 | 显示全部楼层
喇嘛 发表于 2014-5-22 21:50
我是电信100m下载一般在11m左右。你知足吧。中国的都是虚假宽带。

光猫品牌型号是?

点评

华为8245+磊科238p  详情 回复 发表于 2014-5-24 20:25
发表于 2014-5-24 17:21:10 | 显示全部楼层
YES东 发表于 2014-5-22 22:08
人家说的是带宽,不是速度。呵呵

工信部 说 宽带实际 带宽 有 合同标称 9成 就算合格!
发表于 2014-5-24 20:25:29 | 显示全部楼层
xcler 发表于 2014-5-24 17:20
光猫品牌型号是?

华为8245+磊科238p
您需要登录后才可以回帖 登录 | 注 册

本版积分规则

QQ|Archiver|手机版|小黑屋|宽带技术网 ( 粤ICP备15054574号  

粤公网安备 44152102000001号

GMT+8, 2016-12-5 10:36 , Processed in 0.518634 second(s), 31 queries , Gzip On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表